Actualizaciones de seguridad para Adobe Reader y Acrobat

Adobe ha publicado una actualización para corregir 23 vulnerabilidades en Adobe Reader y Acrobat en diferentes plataformas, que podrían permitir a un atacante ejecutar código con los permisos con los que se lance la aplicación afectada.

Las versiones afectadas son Adobe Reader 9.3.4 (y anteriores) para Windows, Macintosh y UNIX; Adobe Acrobat 9.3.4 (y anteriores) para Windows y Macintosh; y Adobe Reader 8.2.4 (y anteriores) y Adobe Acrobat 8.2.4 (y anteriores) para Windows y Macintosh.

Las vulnerabilidades anunciadas residen en 23 problemas diferentes, la mayoría de ellos críticos que residen en corrupción de memoria, tratamiento de imágenes o tratamiento de entradas que pueden dar lugar a ejecución de código arbitrario.

Adobe recomienda a los usuarios de Reader y Acrobat la actualizaciones a las versiones recientemente publicadas empleando la opción de actualización automática de los productos o bien descargándolas desde la propia web de Adobe: http://www.adobe.com/downloads/ o http://get.adobe.com/es/reader/

Creo que deberia agregar una categoria para las fallas de Adobe lol

=-=-=-=-=
Powered by Blogilo

Anuncios

Etiquetas: , , ,

Responder

Introduce tus datos o haz clic en un icono para iniciar sesión:

Logo de WordPress.com

Estás comentando usando tu cuenta de WordPress.com. Cerrar sesión / Cambiar )

Imagen de Twitter

Estás comentando usando tu cuenta de Twitter. Cerrar sesión / Cambiar )

Foto de Facebook

Estás comentando usando tu cuenta de Facebook. Cerrar sesión / Cambiar )

Google+ photo

Estás comentando usando tu cuenta de Google+. Cerrar sesión / Cambiar )

Conectando a %s


A %d blogueros les gusta esto: